Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

se desavtiva el control de crucero y pierdo potencia

Ver el tema anterior Ver el tema siguiente Ir abajo

se desavtiva el control de crucero y pierdo potencia Empty se desavtiva el control de crucero y pierdo potencia

Mensaje por elias1987 el Miér 05 Jun 2019, 09:49

muy buenas soy nuevo en este foro
tengo un c4 gran picasso 1.6 109cv del 2008 y desde hace tiempo tengo un problema relacionado con el control de crucero y la potencia. he visto muxos mensajes sobre los problemas de velocidad de crucero y tambin de perdir potencia pero en mi caso me pasan las dos coasa aveces directamente no puedo activar el control de crucero y me salen las rallitas sin ningun mensaje mas y noto que el coche no tira bien y otras veces voy por la autopista con el control pusto y de repente se desasctiva como se frenara y noto que el coche no tira bien (pierde potencia)

alguien le ha pasado lo mismo (las dos cosas a la vez)?causas?

muchas gracias por adelantado

elias1987
Espectador
Espectador

Mensajes : 1
Fecha de inscripción : 05/06/2019

Volver arriba Ir abajo

se desavtiva el control de crucero y pierdo potencia Empty Re: se desavtiva el control de crucero y pierdo potencia

Mensaje por Juan Roldan el Miér 12 Jun 2019, 09:30

A mi cada cierto tiempo me pasa lo mismo, y además ambas cosas. Normalmente viene acompañado con un aviso de "sistema antipolución defectuoso". Por suerte encontré una solución "rápida". Lo que yo hago es llenar el depósito completamente. Me aparto del surtidor, sin salir de la gasolinera, apago el coche sacando la llave. Cuando lo vuelvo a meter girando la llave pero sin llegar a arrancar, se enciende el depósito antipolución (se oye perfectamente un ruido como de motorcillo funcionando). A los pocos segundos se apaga y recupero la potencia.

La última vez que me pasó, funcionó como te cuento, pero aún así tuve que ponerlo en modo manual y "apretarle" a fondo al acelerador, hasta que me dejó subir de vueltas (no sé si a ti también, pero a mi se me limita a 2800 revoluciones y no sube).

Espero te ayude...Supongo que lo mío es solo una solución temporal, pero en dos años me ha pasado 3 veces y siempre hago lo mismo...

Juan Roldan
Espectador
Espectador

Mensajes : 7
Fecha de inscripción : 05/05/2017

Volver arriba Ir abajo

se desavtiva el control de crucero y pierdo potencia Empty Re: se desavtiva el control de crucero y pierdo potencia

Mensaje por grangrisley el Jue 13 Jun 2019, 11:25

Umm... suena a problema de electroválvula del turbo o de los tubos de vacío. Si no funciona adecuadamente la pérdida de potencia en muy importante y, en muchas ocasiones, inhabilita el accionamiento del control de velocidad.
Diagnosis con DiagBox y a salir de dudas. Pero vamos, que tiene toda la pinta.
Suerte!
grangrisley
grangrisley
Piloto probador picassero
Piloto probador picassero

Mensajes : 106
Fecha de inscripción : 29/04/2015
Localización : Madrid

Volver arriba Ir abajo

se desavtiva el control de crucero y pierdo potencia Empty Re: se desavtiva el control de crucero y pierdo potencia

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.