Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Unirse al foro, es rápido y fácil

Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros
Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Cambio de culata

Ver el tema anterior Ver el tema siguiente Ir abajo

Cambio de culata Empty Cambio de culata

Mensaje por Miles Tegg Jue 05 Oct 2023, 13:46

¡Buenas!
Acabo de llegar y ya empiezo a preguntar Very Happy .
Tengo un Grand Picasso 1.6 Hdi 16v 109CV del 2007 y hace unas fechas le cambiaron la culata completa. Le hicieron también el mantenimiento de la distribución (correa, poleas, bomba...). Además, le reparó una fuga en un inyector, cambiándole las juntas.
Todo bien hasta que el mecánico lo fue a arrancar y el coche le dijo que nones. Hacía el amago de querer arrancar, pero nada, ni en broma.
Eso fue hace como un mes, y empezó comprobando los inyectores y nada. Luego los taqués, por si se habían descargado, y tampoco. Revisó el sensor de los árboles de levas, y nanai. Tampoco era del sensor del cigüeñal.
A todo ésto, con la OBD2 conectada no da ningún código de error.
Ahora lo va a conectar a un osciloscopio para ver directamente las señales que manda a la centralita.
Pero no hay forma de que arranque (incluso ha gastado la batería, que re nueva).
En espera de ver qué me comenta el mecánico, ¿alguien ha tenido algo parecido?
Gracias y saludos.
Miles Tegg
Miles Tegg
Espectador
Espectador

Mensajes : 9
Fecha de inscripción : 05/10/2023

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.