Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Unirse al foro, es rápido y fácil

Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros
Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

He cambiado la pila de la llave y no funciona

Ver el tema anterior Ver el tema siguiente Ir abajo

He cambiado la pila de la llave y no funciona Empty He cambiado la pila de la llave y no funciona

Mensaje por Eduardo.mora85 Vie 23 Oct 2020, 19:00

Hola a todos
Haber si alguno me puede ayudar

He cambiado la pila de la llave ( esta bien puesta 😂) y no me funciona, antes funcionaba bien

Alguno me podría ayudar

Un saludo

Eduardo.mora85
Espectador
Espectador

Mensajes : 6
Fecha de inscripción : 23/10/2020

Volver arriba Ir abajo

He cambiado la pila de la llave y no funciona Empty Re: He cambiado la pila de la llave y no funciona

Mensaje por Luismi Sáb 24 Oct 2020, 23:38

Si es el mando ponlo en el contacto y deja pulsado cualquier botón durante 10 segundos luego la quitas y prueba muchas veces hay que resetearla

Luismi
Dominguero
Dominguero

Mensajes : 14
Fecha de inscripción : 16/10/2020

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.