Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Unirse al foro, es rápido y fácil

Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros
Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Saludos y gracias por este foro.

Ver el tema anterior Ver el tema siguiente Ir abajo

Saludos y gracias por este foro. Empty Saludos y gracias por este foro.

Mensaje por Ángel13331 Mar 30 Nov 2021, 21:51

Buenas. Mi nombre en Ángel en julio de 2017 compramos un C4 Picasso 1.2 130cv puretech. Hasta el viernes pasado todo ok. Pero nos salió el fallo.motor seguido del Fallo sin presión aceite. Según el.cocesionario parece ser otro más con la correa de distribución mañana y atorando la bomba de aceite.por suciedad en el carter. Mañana según parece lo confirman y me dirán si Citroën se hace cargo del.arreglo. ¿A alguien le ha pasado? Si pudiera contar experiencia sería de agradecer. Muchas gracias.

Ángel13331
Espectador
Espectador

Mensajes : 1
Fecha de inscripción : 26/11/2021

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.