Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Unirse al foro, es rápido y fácil

Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros
Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problema al desempañar luna delantera

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al desempañar luna delantera Empty Problema al desempañar luna delantera

Mensaje por santimj Jue 08 Nov 2018, 12:11

Para desempañar la luna delantera, le doy al botón que hay a la izquierda de la pantalla. Esto hace que salga un chorro de aire hacia el interior de la la luneta y lo desempaña, hasta aquí todo perfecto. El problema es que cuando le vuelvo a dar al botón para que deje de funcionar el desempañado, se apaga el sistema de desempañado, pero siempre se me quedan encendidos unos puntos del ventilador de la calefacción o del aire acondicionado, ¿Esto es normal?.
Saludos.

santimj
Piloto probador picassero
Piloto probador picassero

Mensajes : 222
Fecha de inscripción : 20/07/2016

Volver arriba Ir abajo

Problema al desempañar luna delantera Empty Re: Problema al desempañar luna delantera

Mensaje por C4PShine Jue 08 Nov 2018, 19:40

Si, es normal, por lo general aunque tuvieses calefacción puesta se te encenderá el aire acondicionado y cuando lo apagues vuelve a su antigua configuración, y si no lo tienes encendido se te queda encendido a un bajo nivel para que no se te vuelva a empañar

C4PShine
Dominguero
Dominguero

Mensajes : 24
Fecha de inscripción : 09/04/2017

Volver arriba Ir abajo

Problema al desempañar luna delantera Empty Re: Problema al desempañar luna delantera

Mensaje por santimj Jue 08 Nov 2018, 23:00

Gracias.

santimj
Piloto probador picassero
Piloto probador picassero

Mensajes : 222
Fecha de inscripción : 20/07/2016

Volver arriba Ir abajo

Problema al desempañar luna delantera Empty Re: Problema al desempañar luna delantera

Mensaje por diborra Vie 30 Nov 2018, 21:20

Es correcto.

diborra
Copiloto
Copiloto

Mensajes : 51
Fecha de inscripción : 15/09/2018

Volver arriba Ir abajo

Problema al desempañar luna delantera Empty Re: Problema al desempañar luna delantera

Mensaje por Kasisks Lun 19 Jul 2021, 12:25

Lo correcto sería que si partes de un apagado total y activas el desempañado, al desactivarlo se deberia de apagar el aire por completo y no dejarlo al mínimo. Lo que pasa es que damos por correcto el funcionamiento porque a todos nos funciona así pero insisto en que no deberia de ser así.

Kasisks
Dominguero
Dominguero

Mensajes : 12
Fecha de inscripción : 16/11/2017

Volver arriba Ir abajo

Problema al desempañar luna delantera Empty Re: Problema al desempañar luna delantera

Mensaje por oskar alvarez Lun 19 Jul 2021, 14:40

Si el cristal se ha empañado y después de desempañar, apagas por completo la ventilación, lo más probable es que se vuelva a empañar. Por eso se quedará activado a baja velocidad.

_________________
Grand C4 Picasso 2.0 Hdi 135cv CMP Exclusive Plus 2009__ 180.000 km __
https://www.c4picasseros.com/t131-oskar?highlight=Oskar
oskar alvarez
oskar alvarez
Picassero Profesional
Picassero Profesional

Mensajes : 1854
Fecha de inscripción : 15/04/2015
Edad : 47
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Problema al desempañar luna delantera Empty Re: Problema al desempañar luna delantera

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.