Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Ruido en el tren delantero

Ver el tema anterior Ver el tema siguiente Ir abajo

Ruido en el tren delantero

Mensaje por sergioagustin el Mar 20 Mar 2018, 21:50

Amigos, una consulta a ver si alguien ya ha solucionado algo similar.
Resulta que mi Gran Picasso (2013, 80.000 kms) en las mañanas cuando salgo con el vehículo frío, el tren delantero suena como si tuviera los amortiguadores en mal estado. No es nada serio, pero no es el ideal de como me gustaria, que es en perfecto estado.
Lo curioso es que el sonido es sólo en frío.
La ruta habitual que hago es salir de la casa a dejar los niños al colegio (un viaje de 20 minutos) y de ida me voy con el ruido. Pero luego de estacionar unos minutos para pasar a dejar los niños, al parecer con el calor del motor se dilatan o ablandan gomas o no se qué, pero lo curioso es que al regresar por el mismo camino ya no hay ningún ruido y es como si el auto fuera nuevo. Por ende, descarto que sean amortiguadores, pues si están rotos, en caliente o frío denotarán su mal estado.
¿Qué creen que sea... rótulas, alguna goma, silentblock?
Gracias.

sergioagustin
Espectador
Espectador

Mensajes : 5
Fecha de inscripción : 21/12/2017

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.