Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros
Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Nuevo en esta travesia

Ver el tema anterior Ver el tema siguiente Ir abajo

Nuevo en esta travesia Empty Nuevo en esta travesia

Mensaje por elviti063713 el Sáb 01 Ago 2020, 17:09

Buenas tardes a tod@s. Soy nuevo en este foro, mi nobre es Manu vivo en Madrid, acabo de adquirir un c4 gran picachu 2.0HDI 150cv milenium. Tiene 232.000km del año 2011; en principio va bien ya ire viendo poco a poco el funcionamiento, intentare aportar dentro de lo que esté en mi mano; tuve una xsara picasso durante 15 años unos 630.000km hizo ese vehiculo, en los 15 años solo tuve un problema gordo, la bomba de inyección se quemo despues de circular con ella unos 150.000km consumiendo gasoil "B", es decir me salio espectacular, una maravilla de coche, le desmonte 2 veces el motor para cambiar junta culata, segmentos verificar cigüeñal, pistones, bielas etc........ pero jamas tuve mayores problemas.... ahhh!!!!! una cosa que tarde en descubrir, me fallaba el sensor del acelerador, se cambio y sin problemas...... asique espero poder aportar todo lo que pueda al foro.
Un saludo

elviti063713
Espectador
Espectador

Mensajes : 2
Fecha de inscripción : 01/08/2020

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.