Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Unirse al foro, es rápido y fácil

Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros
Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

No se me enciende el ventilador del radiador...

Ver el tema anterior Ver el tema siguiente Ir abajo

No se me enciende el ventilador del radiador... Empty No se me enciende el ventilador del radiador...

Mensaje por jfnf0001 Dom 09 Jun 2019, 11:13

Cuando le doy al climatizador no se me enciende el ventilador del radiador y por tanto no arranca el a.a.
Lo normal es que cuando le das al AUTO, se enciende el ventilador del radiador, ¿no?. Pues al no arrancar el ventilador no arranca el compresor del aa y estoy frito.

¿Alguien me puede confiormar que al darle al clima se debe de encender el ventilador? Más que nada por descartar ya que lo llevé a Citroen y me recargaron el aa, pero sigue sin funcionar...

jfnf0001
Dominguero
Dominguero

Mensajes : 17
Fecha de inscripción : 20/02/2016

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por oskar alvarez Dom 09 Jun 2019, 12:25

Acabo de probar el el mío.  
Coche frío.
Doy al botón AUTO y suena el clack, pero el ventilador no arranca en ese momento. Apago y vuelvo a dar el AUTO y hace el clack pero no arranca todavía. Pongo el clima al máximo y en unos segundos ya arranca el ventilador.
Revisa fusibles.
Saú2

_________________
Grand C4 Picasso 2.0 Hdi 135cv CMP Exclusive Plus 2009__ 190.000 km __
https://www.c4picasseros.com/t131-oskar?highlight=Oskar
oskar alvarez
oskar alvarez
Picassero Veterano
Picassero Veterano

Mensajes : 2002
Fecha de inscripción : 15/04/2015
Edad : 48
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por jfnf0001 Dom 09 Jun 2019, 13:29

Muchas gracias Oskar. Probaré lo de los fusibles a ver si lo encuentro.

jfnf0001
Dominguero
Dominguero

Mensajes : 17
Fecha de inscripción : 20/02/2016

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por jfnf0001 Dom 16 Jun 2019, 14:27

Todos los fusibles están bien. Cuando apago el aa y lo enciendo a la de más o menos 20 veces empieza a funcionar echando el aire muy frío (descarto compresor), pero lo del ventilador del motor no arranca casi nunca...

jfnf0001
Dominguero
Dominguero

Mensajes : 17
Fecha de inscripción : 20/02/2016

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por Aitor Dom 16 Jun 2019, 15:48

El electroventilador tiene un relé grande que vá debajo del paragolpes delantero. Seguramente te falle ese. Vale unos 40 euros, cámbialo y nos cuentas.

_________________
Venta de navegadores, consultar por privado.
Aitor
Aitor
Administrador
Administrador

Mensajes : 788
Fecha de inscripción : 24/02/2015
Edad : 37
Localización : Madrid

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por MarcosC4P Lun 17 Jun 2019, 08:10

Seguramente Aitor te ha dado la solución, seguro que es eso

_________________
C4 Picasso 2.0 HDi 136cv CMP:

- Repro aumento de potencia - Alarma Original aposteriori - Neumática suprimida - Navegador RT6 - Carcasas retrovisores cromadas - Pilotos traseros cambiados por los de la restyling (oscuros) - Pedales aluminio - Supercierre aposteriori - Manetas cromadas - Camara de marcha atras - Cambio involuntario de carril - HIFI JBL original
MarcosC4P
MarcosC4P
Administrador
Administrador

Mensajes : 392
Fecha de inscripción : 24/02/2015
Edad : 39

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por jfnf0001 Vie 05 Jul 2019, 18:28

Os cuento rápido hasta ahora lo que hay:
1.- Le cambié los amortiguadores al coche y aproveché para comentar que no iba bien el a.a. Después de 10 años y 200.000 km. no es raro que haya perdido algo.
2.- Como seguía sin funcionar me fui a la casa oficial y allí me dijeron que eran los tubos de freón (que me salió la broma por 350 €). Me llamaron para recoger el coche y antes de hacer 1 km. por ciudad dejó de funcionar...
3.- Les volví a dejar el coche el martes y hoy viernes no tengo ninguna noticia del mismo.

La situación me preocupa porque no sé qué hacer y cómo actuar. Yo no tengo ni idea de mecánica (no tengo ni idea de cómo es ni dónde está el dichoso relé) y ellos no me hicieron caso cuando les comente que solamente fallaba con el motor CALIENTE.
¿Que me aconsejáis?

jfnf0001
Dominguero
Dominguero

Mensajes : 17
Fecha de inscripción : 20/02/2016

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por jfnf0001 Sáb 06 Jul 2019, 12:06

Añado algo más:
Me han llamado de Citroen y me han dicho que no saben realmente dónde está el fallo.
Han tenido que coger y llevar el coche a una empresa especialista de a.a. y parece ser que sea el compresor: CUando se acelera, como se pide potencia se anula al compresor del aire acondicionado para darle más potencia al motor.
Supongo que de ser así el fallo estaría en el motor del coche no en el compresor y habría que ver porqué tiene que anular el compresor para darle más potencia al motor... He pensado meterle el TORKE para así comprobar parámetros de temperatura y demás, por si fuese que se recalienta y así sí sería lógico que desconectase el compresor.

¿Alguna idea??

jfnf0001
Dominguero
Dominguero

Mensajes : 17
Fecha de inscripción : 20/02/2016

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por pazosi Miér 07 Ago 2019, 19:31

Pues no sabemos como quedó la cosa .... Lo cierto es que si la BSI no deja arrancar el compresor de AA puede ser por varias razones (y no son pocas) y lo tiene que informar al conectarle el software de diagnóstico.
pazosi
pazosi
Piloto probador picassero
Piloto probador picassero

Mensajes : 344
Fecha de inscripción : 27/04/2015

Volver arriba Ir abajo

No se me enciende el ventilador del radiador... Empty Re: No se me enciende el ventilador del radiador...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.