Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Pantalla apagada

Ver el tema anterior Ver el tema siguiente Ir abajo

Pantalla apagada Empty Pantalla apagada

Mensaje por Alberto Fangoria el Miér 03 Jul 2019, 07:12

Hola a todos

Desde que actualicé a la última versión de firmware hace unas semanas, me ocurre que cuando arranco, a los pocos segundos, se queda en negro la pantalla de abajo y la parte personalizada de la de arriba. Eso le pasa durante 10-15 segundos y vuelve a restablecerse. Durante ese tiempo no solo no veo nada, obviamente, si no que además no alerta de radares (estoy suscrito). Lo he llevado ayer porque justo tenía la revisión de los dos años y a ellos eme el concesionario... no les pasa, la Ley de Murphy claro... Así que me han dado la solución de hacer "Spy log" para que quede registrado el fallo cuando suceda y así llevarlo (no sabía ni que existía esta opción, que permite registrar fallos electrónicos pulsando una simple tecla durante unos segundos). ¿Os ha sucedido a alguno también?

Tengo un Grand C4 Picasso 1.6 HDI 120 CV de Julio de 2017

¡Gracias y un saludo! cheers
Alberto Fangoria
Alberto Fangoria
Espectador
Espectador

Mensajes : 8
Fecha de inscripción : 14/07/2017
Edad : 45
Localización : Valladolid

Volver arriba Ir abajo

Pantalla apagada Empty Re: Pantalla apagada

Mensaje por canicouba el Miér 03 Jul 2019, 13:21

Pues a mi me pasó varias veces pero con continuos reinicios durante la marcha. Los detalles de "mi odisea" en este Hilo: http://www.c4picasseros.com/t5612-se-me-reinicia-el-equipo-multimedia

Salu2
canicouba
canicouba
Piloto titular picassero
Piloto titular picassero

Mensajes : 412
Fecha de inscripción : 26/10/2017

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.