Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Fallo P0011

Ver el tema anterior Ver el tema siguiente Ir abajo

Fallo P0011  Empty Fallo P0011

Mensaje por D3sidi4 el Jue 14 Mar 2019, 10:24

Muy buenas a todos, tengo una picasso con el motor 1.2 puretech de 130 y presenta dicho fallo. En citroën me dicen que es la válvula del desfasador del árbol de levas que no funciona correctamente por falta de presión de aceite. Solución según ellos:

- Cambio bomba aceite

- Cambio electroválvula del desfasador

- Cambio correa distribución

Más de 2000 euros la broma en un coche con 2 años y dos meses (fuera de garantía) y 41000 kms. Se supone que reparando ésto me tengo que quedar tranquilo o debo empezar a plantearme venderlo? Quiero decir, ¿quedará bien o puede que siga dando problemas a la larga relacionados con dicha avería?
Alguien conoce algún caso parecido? Gracias por vuestras respuestas

D3sidi4
Espectador
Espectador

Mensajes : 9
Fecha de inscripción : 30/03/2018

Volver arriba Ir abajo

Fallo P0011  Empty Re: Fallo P0011

Mensaje por JordiR el Vie 15 Mar 2019, 22:04

Estamos apañados, a ver si hay alguien que pueda aportar más información.
JordiR
JordiR
Piloto probador picassero
Piloto probador picassero

Mensajes : 146
Fecha de inscripción : 24/08/2018
Edad : 35

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.