Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Problema al desempañar luna delantera

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al desempañar luna delantera

Mensaje por santimj el Jue 08 Nov 2018, 12:11

Para desempañar la luna delantera, le doy al botón que hay a la izquierda de la pantalla. Esto hace que salga un chorro de aire hacia el interior de la la luneta y lo desempaña, hasta aquí todo perfecto. El problema es que cuando le vuelvo a dar al botón para que deje de funcionar el desempañado, se apaga el sistema de desempañado, pero siempre se me quedan encendidos unos puntos del ventilador de la calefacción o del aire acondicionado, ¿Esto es normal?.
Saludos.

santimj
Copiloto
Copiloto

Mensajes : 88
Fecha de inscripción : 20/07/2016

Volver arriba Ir abajo

Re: Problema al desempañar luna delantera

Mensaje por C4PShine el Jue 08 Nov 2018, 19:40

Si, es normal, por lo general aunque tuvieses calefacción puesta se te encenderá el aire acondicionado y cuando lo apagues vuelve a su antigua configuración, y si no lo tienes encendido se te queda encendido a un bajo nivel para que no se te vuelva a empañar

C4PShine
Dominguero
Dominguero

Mensajes : 16
Fecha de inscripción : 09/04/2017

Volver arriba Ir abajo

Re: Problema al desempañar luna delantera

Mensaje por santimj el Jue 08 Nov 2018, 23:00

Gracias.

santimj
Copiloto
Copiloto

Mensajes : 88
Fecha de inscripción : 20/07/2016

Volver arriba Ir abajo

Re: Problema al desempañar luna delantera

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.