Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Consulta arrancador baterias

Ver el tema anterior Ver el tema siguiente Ir abajo

Consulta arrancador baterias Empty Consulta arrancador baterias

Mensaje por gcara4 el Miér 18 Jul 2018, 21:47

Buenas tardes al foro. Como seguro les pasa a muchos van hasta su garage ,abren perfectamente el cierre centralizado de puertas, ven que se encienden las luces interiores, pero cuando ponen la llave en contacto empieza a acusar en el tablero de su C4 Picasso 2008-2013 Luz de Service, batería, falla del freno eléctrico , esp ,además de pitidos constantes eso implica que es imposible arrancar el auto. Sintoma batería desgatada o agotada. En mi caso tenia casi 3 años marca ACDELCO la medi con un tester y media 9.2 volts por lo tanto batería out. Hasta aca nada nuevo.
Ahora viene lo interesante se me ocurrio comprar un arrancador portátil para ver que tal resultaba sin tener que pedirle a otra persona puentear con otra batería.
NO compre esos chiquitos que dicen que se banca hasta picos de 400A en el arranque + puertos USB + puerto 19v + linterna.
y que son mas caros.
Fui por uno mas tradicional tipo manija que tiene además para inflar los neumaticos comprado en Easy.
Cuando lo pruebo en el auto al ponerlo en paralelo con la batería propia del auto le doy arranque y no pasa absolutamente nada.
1- mido la tension del arrancador 13.2 V a parte al conectarlo en paralelo marca un luz Verde (OK) o roja ( Falla) si estuviera invertido u algo mal. Mido la tension de ese paralelo y me marca 9.4v como si se estuviera comiendo la batería del arrancador.
2- me fije que las pinzas hicieran buen contacto tanto positivo como negativo.
3- al querer arrancar el auto siempre me aparecia modo económico activado, y teniendo la precaucion de cerrar la puerta del conductor y esperar de escuchar ese click interno de la BSI para decirme que ahora esta OK.
Por lo tanto no me quedo otra que puntear con otra batería y arranco perfecto
4- recargo el arrancador hasta tener el 100x100 que ya lo tenia cuando lo compre y al dia siguiente volvi a darle arranque al auto y nada
5- coloco solo el arancador con los bornes positivo y negativo o sea descarto la batería interna del auto,verifico la tension del arrancador 12,6v ( OK) le doy arranque ,sale modo económico activado y no pasa nada.
6-Como no me doy por vencido vuelvo a conectar la batería del auto en paralelo con el arrancador ,ahora si no me sale el mensaje de modo económico activado, giro la llave y arranca perfecto!!


A que viene todo, alguien que me explique porque no es posible arrancar el auto solo con el arrancador si adentro tiene una batería de 12,3 V y admite arranques de 400A
Además en YouTube muestran varios casos con estos arrancadores portátiles pequeños.
Gracias y perdon por lo extenso de mi comentario.
Slds.Gustavo

gcara4
Dominguero
Dominguero

Mensajes : 17
Fecha de inscripción : 19/10/2015

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.