Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Anomalia extraña en el pedal de freno

Ver el tema anterior Ver el tema siguiente Ir abajo

Anomalia extraña en el pedal de freno

Mensaje por gcara4 el Lun 04 Jun 2018, 15:45

Buenas tardes al foro.
Les comento lo que estoy notando en mi C4 Grand Picasso año 2009 con 78.000 km aprox.
Hace unos días tuve que hacer la VTV como corresponde probaron todo lo que hay que probar.
Solo salio que estaba desalineada la luz baja del lado derecho ,nada terrible, se aprobó igual.
Al dia siguiente cuando arranco el auto en frio ( gral espero 2 minutos para que se caliente ) lo retrocedo despacio y cuando presiono el pedal de freno es como si no tuviera freno, unos segundos después freno. Lo paso a directa y otra vez la sensación de no frenar cuando pise el freno. Salgo perfecto y frena cada vez que lo piso. Es motor 2.0 16 V caja automática BVA

observación : 1- si el auto esta parado pero encendido presiono el freno y se escucha como el sonido de una bomba de vacio. Es normal?
2- si el auto lo apago el pedal de freno se comienza a endurecer , Creo que eso es normal, no?
3- y note que al presionar el freno andando y tengo que parar en un semáforo en forma suave se escucha como sonido muy agudo no chillido de las pastillas que al terminar de detenerse desaparece.
El tablero no acusa ninguna luz de fallo ni tampoco muestra averias de falla en el display.
Revise el deposito de liquidos de frenos y esta con su nivel correcto.
La verdad me desconcierta que puede ser cada vez que saco el auto a la mañana con frio que esta en el garage.
La verdad me preocupa la falla. Espero algún comentario de los expertos.
Muchas gracias.
Saludos

gcara4
Espectador
Espectador

Mensajes : 9
Fecha de inscripción : 19/10/2015

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.