Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Hay que activar algo para que el coche se cierre solo al alejarme??

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Hay que activar algo para que el coche se cierre solo al alejarme?? - Página 2 Empty Re: Hay que activar algo para que el coche se cierre solo al alejarme??

Mensaje por JordiR el Lun 29 Abr 2019, 10:37

@jam23 escribió:Bueno, pues por fin he conseguido que suban y bajen las lunas del coche con el mando.  
En el diagbox estaba todo activado pero el coche no hacía nada.
El caso es que he reseteado todas las lunas del coche y ....... funciona!!!! Ya puedo bajarte subir las lunas desde el mando.
@franciscoroman87, a tu pregunta de que si siguen funcionando una vez que quitas el cable, pues claro que si, va todo perfecto!!!!
¿Cómo has reseteado las lunas? ¿Quitando batería o a través del diagbox?
JordiR
JordiR
Piloto probador picassero
Piloto probador picassero

Mensajes : 204
Fecha de inscripción : 24/08/2018
Edad : 35

Volver arriba Ir abajo

Hay que activar algo para que el coche se cierre solo al alejarme?? - Página 2 Empty Re: Hay que activar algo para que el coche se cierre solo al alejarme??

Mensaje por jam23 el Lun 29 Abr 2019, 19:23

@JordiR escribió:
@jam23 escribió:Bueno, pues por fin he conseguido que suban y bajen las lunas del coche con el mando.  
En el diagbox estaba todo activado pero el coche no hacía nada.
El caso es que he reseteado todas las lunas del coche y ....... funciona!!!! Ya puedo bajarte subir las lunas desde el mando.
@franciscoroman87, a tu pregunta de que si siguen funcionando una vez que quitas el cable, pues claro que si, va todo perfecto!!!!
¿Cómo has reseteado las lunas? ¿Quitando batería o a través del diagbox?

Más fácil que todo eso, bajas la luna a tope con el botón pulsado (no en automático) y mantienes el botón pulsado durante 5 segundos (más o menos), subes la luna y la mantienes arriba otros cinco segundos con el botón pulsado, ya están las lunas reseteadas en sus dos topes.
En mi caso la trasera derecha no subía bien, la he reseteado, ha vuelto a funcionar bien y ya me ha dejado bajarlas y subirlas con el mando.

jam23
Copiloto
Copiloto

Mensajes : 93
Fecha de inscripción : 23/07/2018
Localización : Urdaibai

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.