Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Presentación y avería que no me permite arrancar

Ver el tema anterior Ver el tema siguiente Ir abajo

Presentación y avería que no me permite arrancar Empty Presentación y avería que no me permite arrancar

Mensaje por Javier Caballo el Miér 06 Dic 2017, 12:10

Buenos días.

La verdad es que desde que me compré mi C4 Gran Picasso en 2008 no he tenido muchas averías, salvo el de "sisteme antipolución", que me salió a los tres años. En breve le cambiaré el caudalímetro, que parece que es el que lo origina.
Así hasta esta mañana, en la que al ir a arrancar me ha salido "Modo de ahorro de energía activado". Le he colocado una batería en paralelo pero nada, el motor no arranca.
¿Alguién sabe que debo hacer?

Javier Caballo
Espectador
Espectador

Mensajes : 2
Fecha de inscripción : 06/12/2017

Volver arriba Ir abajo

Presentación y avería que no me permite arrancar Empty Re: Presentación y avería que no me permite arrancar

Mensaje por oskar alvarez el Miér 06 Dic 2017, 14:11

Sólo la has puesto en paralelo? Cambia una por otra a ver.
Saú2

_________________
Grand C4 Picasso 2.0 Hdi 135cv CMP Exclusive Plus 2009__ 130.000 km __
http://www.c4picasseros.com/t131-oskar?highlight=Oskar
oskar alvarez
oskar alvarez
Picassero Loeb
Picassero Loeb

Mensajes : 1475
Fecha de inscripción : 15/04/2015
Edad : 45
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.