Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Problema con sistema antipolucion

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con sistema antipolucion Empty Problema con sistema antipolucion

Mensaje por Calfag el Miér 01 Nov 2017, 12:04

Hola soy nuevo en el foro,primero saludaros,tengo una C4 picasso y estoy desesperado,aver si alguien puede ayudarme..... El coche se revoluciona en relanti pero en quinta a sexta cambio yo pork no ay manera k suba a más de 3500 revoluciones...... Mi taller dice k no sabe mu bn lo k es k el turbo no pero tiene k desmontar...... Eso una cosa y la otra me empezó a salir fallo sistema antipolucion defectuoso se me paraba, la ponía y alos diez metros otra vez se paraba..... Alas dos oras podía hacer unos 10 klm y otra vez total k grúa y al taller,me dijo de cambiar filtro partículas y yo no creo k pudiera ser eso lo desmontó y lo le hice una buena limpieza la furgo bn asta k alos 1000 klm, me vuelve a pasar lo mismo otra vez grúa y al taller sabemos k el filtro no es aún así antes de poner uno nuevo optó por romperlo lo pongo y la furgo bn asta k ago unos klm....De repente lo mismo, fallo sistema de polucion grúa y al taller,a alguien le a pasado lo mismo?? El mecánico lo mete en la máquina y no le da ningún fallo pero seguro k la saco y me vuelve a pasar y tengo un bebé y claro no estoy para ir en grúa cada vez k ago un viaje largo pienso muy mal de este coche. Si alguien le a pasado lo mismo y me puede ayudar.... Gracias sino tendré k ir ala Citroën y miedo me da

Calfag
Espectador
Espectador

Mensajes : 5
Fecha de inscripción : 12/01/2017

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por pazosi el Vie 10 Nov 2017, 17:21

Complicado. No sabría qué decir....
pazosi
pazosi
Piloto probador picassero
Piloto probador picassero

Mensajes : 331
Fecha de inscripción : 27/04/2015

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por oskar alvarez el Vie 10 Nov 2017, 18:03

EGR o alguna válvula del turbo?
Saú2

_________________
Grand C4 Picasso 2.0 Hdi 135cv CMP Exclusive Plus 2009__ 130.000 km __
http://www.c4picasseros.com/t131-oskar?highlight=Oskar
oskar alvarez
oskar alvarez
Picassero Profesional
Picassero Profesional

Mensajes : 1537
Fecha de inscripción : 15/04/2015
Edad : 45
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por quemalno el Dom 19 Nov 2017, 09:19

estoy con oskar
quemalno
quemalno
Piloto titular picassero
Piloto titular picassero

Mensajes : 430
Fecha de inscripción : 19/03/2015
Edad : 46
Localización : redondela pontevedra

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por Barbo el Mar 06 Feb 2018, 11:44

Calfag¿lo has solucionado?

Barbo
Copiloto
Copiloto

Mensajes : 51
Fecha de inscripción : 26/01/2018

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por Calfag el Mar 06 Feb 2018, 14:47

No le puse el filtro antiparticulas nuevo y me iva bien aúnk con el fallo en el cuadro, asta k Ace una semana otra vez se me paro adelantando pude echarme ala derecha y no paso nada.... Tengo una cría de 17 meses y estoy hasta el gorro de la C4. Conclusión las 12 de la noche llama grúa esperaba y al taller...... Baja de la grúa y se pone en marcha y como si nada.... no me fio nada del coche .. Mi mecánico cuando vio la furgo dijo k no la iva a tocar k la lleve ala Citroën...... Me la juegue y la lleve ya que esta a 40 klm de mi casa por suerte no me dejo tirado... Lleva una semana y todavía no me an dicho nada en cuanto la apaňe la vendo por lo k me den no la kiero ya van 4 grúas en 1 aňo,muchas facturas y ya le e cojido fobia a este coche ya os contaré

Calfag
Espectador
Espectador

Mensajes : 5
Fecha de inscripción : 12/01/2017

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por oskar alvarez el Mar 06 Feb 2018, 16:17

A ver si fuese la EGR y es cosa de poco.
Ya contarás.
Saú2

_________________
Grand C4 Picasso 2.0 Hdi 135cv CMP Exclusive Plus 2009__ 130.000 km __
http://www.c4picasseros.com/t131-oskar?highlight=Oskar
oskar alvarez
oskar alvarez
Picassero Profesional
Picassero Profesional

Mensajes : 1537
Fecha de inscripción : 15/04/2015
Edad : 45
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por Calfag el Mar 06 Feb 2018, 22:11

No no es egr porque la limpiaron y hicieron pruebas y no fallaba espero k maňana me digan lo ke es ya k para ser un concesionario oficial parece mentira que lleve una semana y no me hayan dicho na.... Yo creo que va a ser la caja de mariposa un sensor de combustible pork el consumo es demasiado sube a 9 y mdio......

Calfag
Espectador
Espectador

Mensajes : 5
Fecha de inscripción : 12/01/2017

Volver arriba Ir abajo

Problema con sistema antipolucion Empty Re: Problema con sistema antipolucion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.