Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Presentación

Ver el tema anterior Ver el tema siguiente Ir abajo

Presentación Empty Presentación

Mensaje por alza el Mar 31 Oct 2017, 08:34

Saludos a toda la comunidad de Picasseros.

Tengo una "C4 Picasso PureTech 130 SS 6v Attraction" desde agosto del 2015. En temas de confort estamos muy contentos con ella, ya que nos permite viajar cómodamente y disponiendo de amplio espacio interior. Además el diseño es muy bonito (en mi opinión). En cambio, en lo que se refiere a fallos, he de decir que a sus 20.000 Km (la utilizamos solamente los fines de semana y para viajar), ya ha pasado 2 veces por el taller oficial (en garantía). El caso es que con unos 7.000 Km y 16.000 km tuvo un problema (que dicen que con la segunda visita ya está reparado (tema bomba gasolina creo recordar)) y se paró el turbo. Lo de pararse el turbo me dicen desde taller/concesionario que es normal cuando detecta cualquier fallo con la finalidad de evitar males mayores (no lo sé).
Pues nada, suponiendo que el problema ya está solucionado, espero poder disfrutar de muchos kilómetros con mi coche, y compartir experiencias con toda la comunidad.

Un saludo ¡y a disfrutar de vuestra Picasso!

alza
Espectador
Espectador

Mensajes : 1
Fecha de inscripción : 31/10/2017

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.