Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

A veces no arranca a la primera...

Ver el tema anterior Ver el tema siguiente Ir abajo

A veces no arranca a la primera...

Mensaje por bert0as el Vie 28 Jul 2017, 08:20

No se si a vosotros os pasa pero a veces subo al coche, piso embrague, le doy al botón y el motor no arranca. Se encienden las pantallas, como si no hubiese pisado el embrague. Si repito la operación (pisar embrague + botón) enciende sin problema. Me ha pasado alguna que otra vez, nada preocupante, pero quería saber si es algo que a vosotros os pasa de vez en cuando o puede ser un fallo. Mi coche tiene casi 4 meses y es un 1.2 de cambio manual.

bert0as
Copiloto
Copiloto

Mensajes : 57
Fecha de inscripción : 11/08/2016

Volver arriba Ir abajo

Re: A veces no arranca a la primera...

Mensaje por DaveFX el Vie 28 Jul 2017, 09:04

Si no te sale ningún error, yo no me preocuparía. ¿Pulsas el botón y lo mantienes, o le das un ligero toquecito?
avatar
DaveFX
Dominguero
Dominguero

Mensajes : 11
Fecha de inscripción : 28/06/2017
Edad : 38

Volver arriba Ir abajo

Re: A veces no arranca a la primera...

Mensaje por bert0as el Vie 28 Jul 2017, 09:38

Lo mantengo pulsado. A veces tengo la sensación de que puede ser error mio, lo hago de manera tan mecánica que puede que pulse el botón antes que el pedal del embrague. Como dije es algo esporádico, igual me pasa una o dos veces al mes. Lo comento sobre todo por ver si a alguien mas le sucede o si es algo que debería preocuparme.

bert0as
Copiloto
Copiloto

Mensajes : 57
Fecha de inscripción : 11/08/2016

Volver arriba Ir abajo

Re: A veces no arranca a la primera...

Mensaje por Vmontalban el Vie 28 Jul 2017, 17:36

A mí me pasaba con el Opel insignia, y era que no pisaba suficientemente fuerte el pedal del embrague, y a que la alfombra tiene un grueso que te hace pensar que has pisado hasta el fondo no ha sido así.
avatar
Vmontalban
Espectador
Espectador

Mensajes : 9
Fecha de inscripción : 14/07/2017
Edad : 71
Localización : Esplugues de Llobregat BARCELONA

Volver arriba Ir abajo

Re: A veces no arranca a la primera...

Mensaje por oskar alvarez el Vie 28 Jul 2017, 20:38

Yo lo que haría en ese caso es, durante una temporada, arrancar el coche asegurándome de hacer bien los pasos en su orden, embrague a fondo y después botón para ver si vuelve a fallar. En ese caso, al taller. Si no falla durante un tiempo será por lo que dices de arrancarlo tan mecánicamente que no sabes si haces las cosas en orden.
Es como cuando cierras el coche con el mando y al cabo de un rato dudas si lo has cerrado.
Saú2
avatar
oskar alvarez
Piloto titular picassero
Piloto titular picassero

Mensajes : 811
Fecha de inscripción : 15/04/2015
Edad : 43
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Re: A veces no arranca a la primera...

Mensaje por bert0as el Sáb 29 Jul 2017, 19:21

si será lo que haga, otra cosa será que me acuerde de hacerlo jeje

bert0as
Copiloto
Copiloto

Mensajes : 57
Fecha de inscripción : 11/08/2016

Volver arriba Ir abajo

Re: A veces no arranca a la primera...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.