Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

PROBLEMAS AL ARRANCAR

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMAS AL ARRANCAR

Mensaje por LVICALVARO el Lun 23 Mar 2015, 18:05

Muy buenas a todos:

Os comento lo que me está pasando a ver que opináis: Lo primero, mi coche es un Grand c4 Picasso, 2.0 HDI, CMP, de septiembre de 2007. últimamente me está dando problemas al arrancar en frio, le cuesta bastante, aunque por ahora al final ha arrancado. El coche tiene 117.000 km y la batería actual 3 años y poco. Me pregunto si el problema puede ser de la batería o de los calentadores.

Un saludo y gracias.

LVICALVARO
Espectador
Espectador

Mensajes : 8
Fecha de inscripción : 23/03/2015

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por Admin el Lun 23 Mar 2015, 18:31

La batería de mi coche duro 2 años exactos, una vez arrancado y andando funciona bien? si es así prueba a intentar arrancar y parar varias veces seguidas y se queda kao el coche es la batería, en cuando a los calentadores no funcionan hasta que están varios grados bajo 0, cero recordar que era -4 grados. Si tienes lexia o diagbox podría echar un vistazo
avatar
Admin
Administrador
Administrador

Mensajes : 327
Fecha de inscripción : 24/02/2015

http://www.c4picasseros.com

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por LVICALVARO el Lun 23 Mar 2015, 20:37

Gracias Admin por la contestación.

Una vez arrancado funciona sin problemas. Intentaré ir al taller un día de estos para que me comprueben la batería. Lo de la temperatura de funcionamiento de los calentadores lo desconocía, si es así no puede ser de los calentadores porque no he estado a tan bajas temperaturas.

Ya os contaré.

Salu2

LVICALVARO
Espectador
Espectador

Mensajes : 8
Fecha de inscripción : 23/03/2015

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por Admin el Lun 23 Mar 2015, 23:31

avatar
Admin
Administrador
Administrador

Mensajes : 327
Fecha de inscripción : 24/02/2015

http://www.c4picasseros.com

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por Aitor el Mar 24 Mar 2015, 01:44

La mía del mismo año y motor que la tuya, cabeceaba en frío al ralentí cosa mala. Anular egr y el comportamiento en frío ba cambiado mucho. Si le cuesta arrancar yo me decantaría por la batería, aunque una pasada de lexia nunca viene mal para dar pistas.

Un saludo.

_________________
C4 Grand Picasso 2.0 HDI SX Pack 3

A posteriori: Alarma de origen, Bixenon direccionables con lavafaros (instalación completa), Pantallas blancas con botones azules, Rt6 completo, Supercierre, Asientos delanteros exclusive, Dos linternas en el maletero, etc etc etc...........
avatar
Aitor
Administrador
Administrador

Mensajes : 763
Fecha de inscripción : 24/02/2015
Edad : 32
Localización : Madrid

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por LVICALVARO el Miér 25 Mar 2015, 18:50

Acabo de volver del taller. Cambio de batería. Lo he hecho en concesionario oficial, 153 €. Casi "ná", pero en fin, que vamos a hacer.

Salu2

LVICALVARO
Espectador
Espectador

Mensajes : 8
Fecha de inscripción : 23/03/2015

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por MarcosC4P el Miér 25 Mar 2015, 18:54

LVICALVARO escribió:Acabo de volver del taller. Cambio de batería. Lo he hecho en concesionario oficial, 153 €. Casi "ná", pero en fin, que vamos a hacer.

Salu2

Y ya arranca bien?? Si es asi me alegro, pero por otra parte, me cachis la mar que "palo" te han dado.
avatar
MarcosC4P
Administrador
Administrador

Mensajes : 330
Fecha de inscripción : 24/02/2015
Edad : 35

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por LVICALVARO el Jue 26 Mar 2015, 19:00

Ya arranca bien, al menos eso está bien. El palo, bien grande, pero la verdad es que no me atrevo a cambiarla yo en este coche, me da miedo que se desconfigure algo.


LVICALVARO
Espectador
Espectador

Mensajes : 8
Fecha de inscripción : 23/03/2015

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por MarcosC4P el Jue 26 Mar 2015, 20:38

Bueno, lo importante que la pica ya esta al cien por cien.

_________________
C4 Picasso 2.0 HDi 136cv CMP:

- Repro aumento de potencia - Alarma Original aposteriori - Neumática suprimida - Navegador RT6 - Carcasas retrovisores cromadas - Pilotos traseros cambiados por los de la restyling (oscuros) - Pedales aluminio - Supercierre aposteriori - Manetas cromadas - Camara de marcha atras - Cambio involuntario de carril - HIFI JBL original
avatar
MarcosC4P
Administrador
Administrador

Mensajes : 330
Fecha de inscripción : 24/02/2015
Edad : 35

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por quemalno el Dom 29 Mar 2015, 10:07

la mia de momento, y toca madera, aun no da signos de fatiga pero en cualquier momento me dira adios, se acerca el buen tiempo y espero aguante hasta el proximo invierno, entonces seguro tocara cambiarla.
avatar
quemalno
Piloto titular picassero
Piloto titular picassero

Mensajes : 409
Fecha de inscripción : 19/03/2015
Edad : 44
Localización : redondela pontevedra

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por davidbilly el Lun 30 Mar 2015, 01:40

quemalno escribió:la mia de momento, y toca madera, aun no da signos de fatiga pero en cualquier momento me dira adios, se acerca el buen tiempo y espero aguante hasta el proximo invierno, entonces seguro tocara cambiarla.
la mia del c4 duró 5 años y la del megane 7 y pico!!
pero es una loteria

Tambien influye mucho el tema de equipos de sonido,y demas que tiran de la bateria,y aunque parezca tonteria hasta influye el arrancar con el embrague pisado,lo cual es mejor que en punto muerto
avatar
davidbilly
Copiloto
Copiloto

Mensajes : 31
Fecha de inscripción : 27/03/2015
Localización : Coruña

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por Aitor el Lun 30 Mar 2015, 12:52

LVICALVARO escribió:Acabo de volver del taller. Cambio de batería. Lo he hecho en concesionario oficial, 153 €. Casi "ná", pero en fin, que vamos a hacer.

Salu2

Yo le cambié la batería a la mía y me costó 120. También le puse una tudor de 74ah, la más potente que cabía en el hueco. Así que si no le metes mano tú al coche y te lo han dejado listo en 33€ más, no me parece tanto.

Un saludo
avatar
Aitor
Administrador
Administrador

Mensajes : 763
Fecha de inscripción : 24/02/2015
Edad : 32
Localización : Madrid

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por quemalno el Jue 02 Abr 2015, 23:25

al tener cmp estas obligado a poner N para encender.
en mi anterior coche un toledo con 11 años 255000 se fue con la bateria de origen, ya fallava un poco pero arrancaba el motor.
avatar
quemalno
Piloto titular picassero
Piloto titular picassero

Mensajes : 409
Fecha de inscripción : 19/03/2015
Edad : 44
Localización : redondela pontevedra

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por Fran64 el Vie 17 Abr 2015, 18:46

El tema está en que si andas mucho ó poco, tengo entendido que cada vez que arrancas el coche, para recuperar la carga usada en el arranque, tienes que andar por lo menos 10 kms. Si te mueves en ciudad normalmente y arrancas y para mucho lógicamente la batería se irá antes que si haces viajes largos o medios por carretera ya que arrancas y paras menos.
avatar
Fran64
Piloto titular picassero
Piloto titular picassero

Mensajes : 402
Fecha de inscripción : 06/04/2015
Edad : 52
Localización : LINARES

Volver arriba Ir abajo

Re: PROBLEMAS AL ARRANCAR

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.