Foro C4 Picasso & Spacetourer, y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Alarma de avería en un adelantamiento que al día siguiente ya no está

Ver el tema anterior Ver el tema siguiente Ir abajo

Alarma de avería en un adelantamiento que al día siguiente ya no está Empty Alarma de avería en un adelantamiento que al día siguiente ya no está

Mensaje por laiqo el Dom 25 Jun 2017, 18:45

Hola! Tengo un C4 Picasso FEEL automático (EAT6) de 2016. El caso es que el sábado, hice un adelantamiento un poco forzado (poco tiempo para hacerlo y en pendiente), y justo cuando me reincorporaba de golpe perdí toda la fuerza y se me encendieron en la pantalla el indicador del motor (amarillo fijo), el indicadore de SERVICE a la izquierda de la pantalla y el mensaje "Defecto motor: lleve a reparar el vehículo".

Me detuve en cuanto pude. Apagué y encendí y todo igual. Entonces apagué y miré en la guía lo que podía significar y me pareció entender que, siendo luz fija, era un problema en el sistema anticontaminación. Pasaron unos 5 minutos. Decidí que si era eso no era un problema URGENTÍSIMO y que podía continuar mi trayecto (iba a trabajar). Al encender la luz de SERVICE ya no estaba encendida, solo la del motor, y me saltaba solo una vez la alarma de llevar el coche a reparar. Por lo demás todo funcionaba con normalidad.

Hice mi trayecto hasta el trabajo, y al acabar tuve que salir para otro trabajo (soy músico), y al acabar ese último para casa... en total le hice unos 220km. Y nada cambió a partir de ahí. Pensaba llevarlo mañana al taller... PERO cuál ha sido mi sorpresa al cogerlo esta mañana mi pareja y que no se encendiera ninguna luz ni alerta de nada... Como si nada hubiera pasado.

Mi pregunta es: ¿Es "normal"?¿Debo llevarlo a reparar, o puede haber sido solo un fallo en el sistema anticontaminación por haberlo revolucionado demasiado en el adelantamiento y que ya se haya depurado solo? Y si fuera eso... es normal que pase? Me parece raro que un coche automático no gestione mejor sus revoluciones (podía haber subido de marcha...).

Perdonad el tostón pero he querido ser lo más específico posible.
Muchas gracias!

laiqo
Espectador
Espectador

Mensajes : 6
Fecha de inscripción : 31/01/2017

Volver arriba Ir abajo

Alarma de avería en un adelantamiento que al día siguiente ya no está Empty Re: Alarma de avería en un adelantamiento que al día siguiente ya no está

Mensaje por laiqo el Dom 25 Jun 2017, 18:50

Adjunto captura de la pantalla en el momento de la alarma. Después de 5 minutos apagado estaba igual salvo por el indicador SERVICE que se apagó... y se mantuvo así toda la tarde y noche... hasta que esta mañana ya no aparecía ningún indicador.
https://i.servimg.com/u/f11/19/72/27/72/captur10.png

laiqo
Espectador
Espectador

Mensajes : 6
Fecha de inscripción : 31/01/2017

Volver arriba Ir abajo

Alarma de avería en un adelantamiento que al día siguiente ya no está Empty Re: Alarma de avería en un adelantamiento que al día siguiente ya no está

Mensaje por oskar alvarez el Dom 25 Jun 2017, 19:15

Normal no es. Como bien dices será algo relacionado con el sistema anti contaminación.
El coche está en garantía? Al conce de cabeza. Te has quedado sin fuerza después de un adelantamiento, se han encendido avisos y lo tienes en foto. Deja claro que no te encuentras cómodo circulando así con el coche, ya que, si el aviso no se mantiene, te dirán que no ha quedado registrado y que seguramente no lo vuelva a hacer.
Saú2

_________________
Grand C4 Picasso 2.0 Hdi 135cv CMP Exclusive Plus 2009__ 130.000 km __
http://www.c4picasseros.com/t131-oskar?highlight=Oskar
oskar alvarez
oskar alvarez
Picassero Loeb
Picassero Loeb

Mensajes : 1456
Fecha de inscripción : 15/04/2015
Edad : 45
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Alarma de avería en un adelantamiento que al día siguiente ya no está Empty Re: Alarma de avería en un adelantamiento que al día siguiente ya no está

Mensaje por laiqo el Dom 25 Jun 2017, 19:19

Ok! Muchas gracias!

laiqo
Espectador
Espectador

Mensajes : 6
Fecha de inscripción : 31/01/2017

Volver arriba Ir abajo

Alarma de avería en un adelantamiento que al día siguiente ya no está Empty Re: Alarma de avería en un adelantamiento que al día siguiente ya no está

Mensaje por Roniin911 el Lun 26 Jun 2017, 12:11

A mi me ha pasado algo parecido, haz caso a oskar alvarez y llévalo, más aún estando en garantía, que aunque no te haya vuelto a dar el fallo, te está indicando que el fallo está ahí y te lo va a volver a dar.

En mi caso fue la famosa válvula GR, perdí potencia y se me encendió la alerta un día y se me apagó al siguiente, el coche tan normal, al cabo de un par de semanas lo mismo, y un tiempo después ya no se recuperó.

Cerca de 500 leuros.
Suerte.

Roniin911
Espectador
Espectador

Mensajes : 10
Fecha de inscripción : 23/05/2017

Volver arriba Ir abajo

Alarma de avería en un adelantamiento que al día siguiente ya no está Empty Re: Alarma de avería en un adelantamiento que al día siguiente ya no está

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.