Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

Alguien ha cambiado el deposito de aceite accionador CMP?

Ver el tema anterior Ver el tema siguiente Ir abajo

Alguien ha cambiado el deposito de aceite accionador CMP?

Mensaje por xsarapicachu el Mar 18 Abr 2017, 10:31

Hola a todos y antes de nada GRACIAS. Cuento mi problema, hace 3 meses despues de la compra de una c4 grand picasso 112cv eHDI de segunda mano, despues de leeros le cambio el aceite del accionador y le hago un aprendizaje en la citroen (200euros). A los 4 meses tengo perdida de acceite del accionador. Lo llevo a la citroen y me dicen que hay que cambiar el tanque del aceite y los tubos de presion (300euros). Ha alguien le ha pasado? lo mas gracioso es que yo creo que al hacerle el cambio del aceite no quietaron presion del circuito y no lo purgaron, porque ayer despues de discutir con ellos me dicen que para el cambio solo sacaron aceitre y pusieron?!!! Shocked .

El caso que esta semana santa he estado observando la fuga y parece del reten de estanqueidad que lleva del deposito al accionador, que curiosamente es lo unico que no me cambian en la reparacion.

Volviendo a lo mismo, a alguien mas le ha pasado?


Gracias!!!

xsarapicachu
Espectador
Espectador

Mensajes : 9
Fecha de inscripción : 11/01/2017

Volver arriba Ir abajo

Re: Alguien ha cambiado el deposito de aceite accionador CMP?

Mensaje por pazosi el Sáb 29 Abr 2017, 10:38

Hola, por si te sirve de ayuda: yo hace un par de años le cambié el aceite del accionador, pues ya tenía 300.000 kms. Lo hice yo mismo (puse un tutorial por ahí).

Para hacerlo tuve obligatoriamente que poner el circuíto sin presión, vaciar, llenar, poner presión, purgar. El lexia te va guiando en todo el proceso. Le puse la cantidad de liquido que recomienda el fabricante (no recuerdo ahora cuanto).

El caso es que durante los dos o tres días siguientes observé que caía líquido en el suelo en esa zona. Lo estuve vigilando y me di cuenta que era el propio sistema que lo expulsaba por el tapón o algo así.

Después de dos o tres días dejó de caer y hasta hoy, sin problrma. Échale un ojo porque igual a ti también te pasa igual sin tener que hacer nada.
avatar
pazosi
Piloto probador picassero
Piloto probador picassero

Mensajes : 303
Fecha de inscripción : 27/04/2015

Volver arriba Ir abajo

Re: Alguien ha cambiado el deposito de aceite accionador CMP?

Mensaje por xsarapicachu el Miér 03 Mayo 2017, 15:54

Gracias por responder, en mi caso estaba roto el deposito. Esta agrietado, aparte perdia por el tubo de presion tb por grieta.

Tras la reparacion ha dejado de perder, en mi caso la perdida era grande

xsarapicachu
Espectador
Espectador

Mensajes : 9
Fecha de inscripción : 11/01/2017

Volver arriba Ir abajo

Re: Alguien ha cambiado el deposito de aceite accionador CMP?

Mensaje por picassocmp el Vie 18 Ago 2017, 20:19

Pazosi,me dejas más tranquilo,hoy he cambiado el aceite siguiendo vuestros bricos y después de dar una vuelta de testeo y dejar reposar el coche unas horas, veo una gota en el suelo y el cubre cárter mojado. Si mañana veo más mancha en el suelo desmontare de nuevo todo para comprobar el nivel.

avatar
picassocmp
Piloto probador picassero
Piloto probador picassero

Mensajes : 173
Fecha de inscripción : 26/02/2015
Localización : valencia

Volver arriba Ir abajo

Re: Alguien ha cambiado el deposito de aceite accionador CMP?

Mensaje por pazosi el Mar 22 Ago 2017, 09:35

Hola, hace ya casi dos años que se lo cambié seiguiendo el brico de MarcosC4P y de lo que me acuerdo es de la dificultad que tuve para desmontar y montar el tubo corrugado de retorno del aceite al depósito y tamibén me acuerdo de que en los dos primeros días después de haberlo hecho me goteó bastante líquido enel garaje.
En principio pensé que habría dañado el citado tubo o de que no quedó bien hermética la unión con el depósito pero después de dos o tres días y ano perdió más por eso supuse que lo que pasó es que expulsó el exceso de aceite pues la capacidad del depósito no estaba del todo clara y no es coincidente en los manuales.
El caso es que dejó de perder y después de dos años sigue funcionando el cambio con bastante suavidad y sin los ruídos bruscos que hacía antes, especialmente en las relaciones cortas y al reducir.
El mismo día también le cambié el aceite de la caja de cambios (valvulina) y supongo que eso también contribuyó a la mejoría. Además cambió el sonido de la transmisión pues antes hacía una especie de sonido agudo que ya no tiene.
En definitiva, creo que de todos los bricos que le hice a este coche para mantenerlo en buen estado, creo que este fue el que más mereció la pena, y lo digo después de dos años.

Ya nos contarás si tienes suerte y el goteo también te desaparece por sí solo. Esa sona de los bajos de mi coche está totalmente seca. Afortunadamente es un depósito que es relativamente fácil de vigilar y detectar por donde pierde.
avatar
pazosi
Piloto probador picassero
Piloto probador picassero

Mensajes : 303
Fecha de inscripción : 27/04/2015

Volver arriba Ir abajo

Re: Alguien ha cambiado el deposito de aceite accionador CMP?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.