Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

fallo del mando

Ver el tema anterior Ver el tema siguiente Ir abajo

fallo del mando

Mensaje por jonmikelc el Mar 29 Nov 2016, 20:38

hola ,grand picasso 2014 intensive hdi 2000 150cv :tengo 2 mandos y uno de ellos me suele fallar algunas veces,
no me abre las puertas pero no da problemas al arrancar el coche,si alguien le ha pasado lo mismo y sabe porque.
Preguntare en el taller de todas formas cuando vaya a pasar la revision de los 60000que me toca enseguida gracias .

jonmikelc
Dominguero
Dominguero

Mensajes : 12
Fecha de inscripción : 06/08/2016

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por oskar alvarez el Mar 29 Nov 2016, 22:43

No abre, pero cierra?
Diría pila.
Saú2.
avatar
oskar alvarez
Picassero Loeb
Picassero Loeb

Mensajes : 1359
Fecha de inscripción : 15/04/2015
Edad : 45
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

mando

Mensaje por jonmikelc el Miér 30 Nov 2016, 22:04

si es la pila te avisa en la pantalla cuando la metes en el lector
segun el libro cuando un mando_llave no se usa un determinado tiempo se desactiva
y hay que meterla en el lector al lado del volante para que se active ,de momento
vuelve a funcionar ,me fijare a partir de ahora si es la que no suelo usar gracias de
todas maneras ,saludos

jonmikelc
Dominguero
Dominguero

Mensajes : 12
Fecha de inscripción : 06/08/2016

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por Jhavhi el Mar 23 Ene 2018, 21:11

Buenas, yo tengo un problema parecido. El mando me ha dejado de funcionar, y no va ningun botón. El coche se abre perfectamente con la llave, y también arranca perfectamente. Le he cambiado la pila y nada, he probado hasta 2 pilas. Alguna idea antes de pasar por la Citroen para comprarme otro mando?

Enviado desde Topic'it

Jhavhi
Copiloto
Copiloto

Mensajes : 35
Fecha de inscripción : 10/01/2018

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por Jhavhi el Mar 23 Ene 2018, 21:12

Perdón, detallo. Tengo un c4 Picasso del 2008.

Enviado desde Topic'it

Jhavhi
Copiloto
Copiloto

Mensajes : 35
Fecha de inscripción : 10/01/2018

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por oskar alvarez el Mar 23 Ene 2018, 22:10

Has reinicializado el mando?

Saú2
avatar
oskar alvarez
Picassero Loeb
Picassero Loeb

Mensajes : 1359
Fecha de inscripción : 15/04/2015
Edad : 45
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por canicouba el Miér 24 Ene 2018, 10:35

@Jhavhi escribió:Buenas, yo tengo un problema parecido. El mando me ha dejado de funcionar, y no va ningun botón. El coche se abre perfectamente con la llave, y también arranca perfectamente. Le he cambiado la pila y nada, he probado hasta 2 pilas. Alguna idea antes de pasar por la Citroen para comprarme otro mando?

Enviado desde Topic'it
Si has cambiado hasta 2 pilas, entonces ese no es el problema. Yo tuve un problema igual con mi antiguo Xantia y lo que hice fue ir a una cerrajería (con este servicio) donde reprograman los mandos que no funcionan de cualquier coche. Si tienes el código es instantáneo y sino firmando una autorización, ellos se lo piden directamente a Citroen como fue mi caso. Todo ello por 40 €. No obstante pregunta en el concesionario para ver cuanto te cobrarían por una llave nueva que era la solución que a mi me daban y costaba 90 €.
Todo esto por supuesto después de hacer todo lo que explica en su ilustración el compañero oskar para descartar que así se solucionase el problema.
Salu2
avatar
canicouba
Piloto probador picassero
Piloto probador picassero

Mensajes : 224
Fecha de inscripción : 26/10/2017

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por Jhavhi el Jue 25 Ene 2018, 22:54

Muchas gracias. Lo pruebo mañana a ver.

Enviado desde Topic'it

Jhavhi
Copiloto
Copiloto

Mensajes : 35
Fecha de inscripción : 10/01/2018

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por Jhavhi el Dom 11 Feb 2018, 22:55

Buenas noches,

Después de haber cambiado la pila y reinicializar el mando con la llave puesta en el contacto ... Nada ...
Lo he llevado a un par de sitios donde arreglan mandos y me piden 140€ por uno nuevo. Es normal ese precio?

Enviado desde Topic'it

Jhavhi
Copiloto
Copiloto

Mensajes : 35
Fecha de inscripción : 10/01/2018

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por canicouba el Lun 12 Feb 2018, 11:12

@Jhavhi escribió:Buenas noches,

Después de haber cambiado la pila y reinicializar el mando con la llave puesta en el contacto ... Nada ...
Lo he llevado a un par de sitios donde arreglan mandos y me piden 140€ por uno nuevo. Es normal ese precio?

Enviado desde Topic'it
Para nada es normal ese precio. Ya te explicaba en mi anterior mensaje que a mi en Xantia del año 2000 me salió por 40 € y de esto hace unos 3 años.
Busca cerrajerías que se dediquen también a reprogramar los mandos. Si tienes el código es muy rápido, si te lo tienen que pedir a Citroen, tienes que autorizarles para poder hacerlo y tardaría un par de días como me pasó a mi.
Salu2
avatar
canicouba
Piloto probador picassero
Piloto probador picassero

Mensajes : 224
Fecha de inscripción : 26/10/2017

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por Jhavhi el Lun 12 Feb 2018, 21:35

Muchas gracias. Sigo mirando.

Enviado desde Topic'it

Jhavhi
Copiloto
Copiloto

Mensajes : 35
Fecha de inscripción : 10/01/2018

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por Jhavhi el Sáb 17 Feb 2018, 12:24

Buenas, solucionado !! Se ve que era la botonera, la han vuelto a soldar y listo. 25€. Gracias.

Enviado desde Topic'it

Jhavhi
Copiloto
Copiloto

Mensajes : 35
Fecha de inscripción : 10/01/2018

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por canicouba el Sáb 17 Feb 2018, 12:43

@Jhavhi escribió:Buenas, solucionado !! Se ve que era la botonera, la han vuelto a soldar y listo. 25€. Gracias.

Enviado desde Topic'it
Me alegro, al menos te ha salido más barato
Salu2
avatar
canicouba
Piloto probador picassero
Piloto probador picassero

Mensajes : 224
Fecha de inscripción : 26/10/2017

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por oskar alvarez el Sáb 17 Feb 2018, 13:02

@Jhavhi escribió:Buenas, solucionado !! Se ve que era la botonera, la han vuelto a soldar y listo. 25€. Gracias.

Enviado desde Topic'it
Fallo muy común en los mandos de Xsara Picasso y equivalentes. Buen precio al no haberlo hecho tú.
Saú2
avatar
oskar alvarez
Picassero Loeb
Picassero Loeb

Mensajes : 1359
Fecha de inscripción : 15/04/2015
Edad : 45
Localización : Burguillos de Toledo & Ourense

Volver arriba Ir abajo

Re: fallo del mando

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.