Foro C4 Picasso y Grand Picasso, C4picasseros
Bienvenido a c4picasseros ! Te invito a entrar y ayudarnos a crear un foro mejor.

Un saludo de parte de los c4picasseros

fallo motor

Ver el tema anterior Ver el tema siguiente Ir abajo

fallo motor

Mensaje por quemalno el Dom 21 Feb 2016, 13:04

hola gente tengo un problema, he cambiado aceite y filtros como otras veces y hoy se me ha encendido la luz del motor y la pantalla me dice fallo motor,
desconecte la bateria un rato, pero sigue igual, alguna idea.
gracias.
avatar
quemalno
Piloto titular picassero
Piloto titular picassero

Mensajes : 409
Fecha de inscripción : 19/03/2015
Edad : 44
Localización : redondela pontevedra

Volver arriba Ir abajo

Re: fallo motor

Mensaje por Bugsbunny el Dom 21 Feb 2016, 13:18

No te habrás dejado algún sensor mal conectado? No se por decir algo aunque supongo que lo tendrás más que mirado
avatar
Bugsbunny
Copiloto
Copiloto

Mensajes : 44
Fecha de inscripción : 15/02/2016

Volver arriba Ir abajo

Re: fallo motor

Mensaje por MarcosC4P el Dom 21 Feb 2016, 19:37

Puede que hayas desconectado algo sin querer, revisalo todo. Sino directo a Citroen a que metan la máquina y ver por donde canta saetas jeje

_________________
C4 Picasso 2.0 HDi 136cv CMP:

- Repro aumento de potencia - Alarma Original aposteriori - Neumática suprimida - Navegador RT6 - Carcasas retrovisores cromadas - Pilotos traseros cambiados por los de la restyling (oscuros) - Pedales aluminio - Supercierre aposteriori - Manetas cromadas - Camara de marcha atras - Cambio involuntario de carril - HIFI JBL original
avatar
MarcosC4P
Administrador
Administrador

Mensajes : 311
Fecha de inscripción : 24/02/2015
Edad : 35

Volver arriba Ir abajo

Re: fallo motor

Mensaje por Aitor el Lun 22 Feb 2016, 01:30

Tiene pinta de algo mal conectado. De cualquier manera una lexia cerca estaría muy bien jeje

_________________
C4 Grand Picasso 2.0 HDI SX Pack 3

A posteriori: Alarma de origen, Bixenon direccionables con lavafaros (instalación completa), Pantallas blancas con botones azules, Rt6 completo, Supercierre, Asientos delanteros exclusive, Dos linternas en el maletero, etc etc etc...........
avatar
Aitor
Administrador
Administrador

Mensajes : 760
Fecha de inscripción : 24/02/2015
Edad : 32
Localización : Madrid

Volver arriba Ir abajo

Re: fallo motor

Mensaje por pazosi el Lun 22 Feb 2016, 10:35

Me sumo a las otras opiniones: algo se te ha debido quedar mal conectado. El lexia debería indicar qué es. Quedamos expectantes ......
avatar
pazosi
Piloto probador picassero
Piloto probador picassero

Mensajes : 226
Fecha de inscripción : 27/04/2015

Volver arriba Ir abajo

Re: fallo motor

Mensaje por quemalno el Lun 29 Feb 2016, 21:25

Bueno pregunte a mi cuñado q tiene cambiado aceites a otros Citröen y me dijo q eso desaparecería sólo, y fue así ya no marca avería, me comenta que es un fallo q el coche detecta, no siempre, en el momento q pines contacto después de cambiar el aceite y es en el momento de llenarse el filtro cuando detecta que no tiene aceite y da ese fallo.
avatar
quemalno
Piloto titular picassero
Piloto titular picassero

Mensajes : 409
Fecha de inscripción : 19/03/2015
Edad : 44
Localización : redondela pontevedra

Volver arriba Ir abajo

Re: fallo motor

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.